<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style>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</style><style data-href="/static/build-ssg/styles.1e6ffda6f99c2b70cdc5.css" id="gatsby-global-css">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</style><meta name="generator" content="Gatsby 3.1.1"/><title data-react-helmet="true">Answers to everything you want to know about Tinder | Tinder</title><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/apple-touch-icon.png"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/iphone5_splash.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/iphone6_splash" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/iphoneplus_splash.png" media="(device-width: 621px) and (device-height: 1104px) and (-webkit-device-pixel-ratio: 3)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/iphonex_splash.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/iphonexr_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/iphonexsmax_splash.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/ipad_splash.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/ipadpro1_splash.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/ipadpro2_splash.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2)"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="/static/ipadpro3_splash.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)"/><link data-react-helmet="true" rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/><link data-react-helmet="true" rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/><link data-react-helmet="true" rel="manifest" href="/manifest-en.json"/><link data-react-helmet="true" rel="mask-icon" href="/static/safari-pinned-tab.svg" color="#fd3078"/><link data-react-helmet="true" rel="canonical" href="https://tinder.com/faq"/><meta data-react-helmet="true" name="charset" content="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/><meta data-react-helmet="true" name="referrer" content="origin"/><meta data-react-helmet="true" name="copyright" content="© 2016 - 2021 Tinder, Inc., ALL RIGHTS RESERVED"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="white"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="Tinder"/><meta data-react-helmet="true" name="application-name" content="Tinder"/><meta data-react-helmet="true" id="theme-color" name="theme-color" content="#fd3078"/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:site" content="@Tinder"/><meta data-react-helmet="true" name="twitter:image" content="https://tinder.com/static/tinder.png"/><meta data-react-helmet="true" name="google-signin-client_id"/><meta data-react-helmet="true" name="google-site-verification" content="QDIYEHbWnQr6CHseVU5UNrQYlcTf34CbLoP1wnvbOQ8"/><meta data-react-helmet="true" property="fb:app_id" content="464891386855067"/><meta data-react-helmet="true" property="og:image" content="https://tinder.com/static/tinder.png"/><meta data-react-helmet="true" property="og:image:width" content="1200"/><meta data-react-helmet="true" property="og:image:height" content="1200"/><meta data-react-helmet="true" property="og:site_name" content="Tinder"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://tinder.com/faq"/><meta data-react-helmet="true" property="og:locale" content="en_US"/><meta data-react-helmet="true" name="google" content="notranslate"/><meta data-react-helmet="true" http-equiv="x-ua-compatible" content="IE=edge"/><meta data-react-helmet="true" name="twitter:title" content="Answers to everything you want to know about Tinder | Tinder"/><meta data-react-helmet="true" property="og:title" content="Answers to everything you want to know about Tinder | Tinder"/><meta data-react-helmet="true" name="description" content="Is Tinder free? Is Tinder safe? How much does Tinder cost? Who uses Tinder?  Everything you ever wanted to know about Tinder in one place."/><meta data-react-helmet="true" name="twitter:description" content="Is Tinder free? Is Tinder safe? How much does Tinder cost? Who uses Tinder?  Everything you ever wanted to know about Tinder in one place."/><meta data-react-helmet="true" property="og:description" content="Is Tinder free? Is Tinder safe? How much does Tinder cost? Who uses Tinder?  Everything you ever wanted to know about Tinder in one place."/><script data-react-helmet="true" type="application/ld+json">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</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","legalName":"Tinder Inc.","url":"https://tinder.com","parentOrganization":"Match Group","name":"Tinder","logo":"https://tinder.com/static/tinder.png","sameAs":["https://www.instagram.com/tinder","https://www.tiktok.com/@tinder","https://www.youtube.com/Tinder","https://twitter.com/Tinder","https://www.facebook.com/tinder","https://en.wikipedia.org/wiki/Tinder_(app)","https://www.linkedin.com/company/tinder-incorporated"]}</script><link as="script" rel="preload" href="/static/build-ssg/webpack-runtime-dc1422936e0821f8ecd2.js"/><link as="script" rel="preload" href="/static/build-ssg/framework-b10fa3dd44b59a06e007.js"/><link as="script" rel="preload" href="/static/build-ssg/app-9389e8a7d118c1bc460e.js"/><link as="script" rel="preload" href="/static/build-ssg/commons-722e855a983f99c1d0ad.js"/><link as="script" rel="preload" href="/static/build-ssg/component---src-pages-faq-index-js-75bbf80bc8976fcdf34e.js"/><link as="fetch" rel="preload" href="/static/build-ssg/page-data/faq/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/static/build-ssg/page-data/app-data.json" crossorigin="anonymous"/><style>.fresnel-container{margin:0;padding:0;}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-at-mobile{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-at-tablet{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-at-desktop{display:none!important;}}
@media not all and (max-width:767px){.fresnel-lessThan-tablet{display:none!important;}}
@media not all and (max-width:1023px){.fresnel-lessThan-desktop{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThan-mobile{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThan-tablet{display:none!important;}}
@media not all and (min-width:0px){.fresnel-greaterThanOrEqual-mobile{display:none!important;}}
@media not all and (min-width:768px){.fresnel-greaterThanOrEqual-tablet{display:none!important;}}
@media not all and (min-width:1024px){.fresnel-greaterThanOrEqual-desktop{display:none!important;}}
@media not all and (min-width:0px) and (max-width:767px){.fresnel-between-mobile-tablet{display:none!important;}}
@media not all and (min-width:0px) and (max-width:1023px){.fresnel-between-mobile-desktop{display:none!important;}}
@media not all and (min-width:768px) and (max-width:1023px){.fresnel-between-tablet-desktop{display:none!important;}}</style></head><body class="M(0) Fz($s)"><svg style="bottom:0;height:1px;opacity:0;pointer-events:none;position:fixed;right:0;width:1px;z-index:-1"><linearGradient id="svg-fill-linear__primary" x1="0" x2="1" y1="0.5" y2="0.49999999999999994" spreadMethod="pad"><stop offset="0%" stop-color="#fd267d"></stop><stop offset="100%" stop-color="#ff7854"></stop></linearGradient><linearGradient id="svg-fill-linear__rewind" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#ffd300"></stop><stop offset="100%" stop-color="#ffa305"></stop></linearGradient><linearGradient id="svg-fill-linear__nope" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#ff7854"></stop><stop offset="100%" stop-color="#fd267d"></stop></linearGradient><linearGradient id="svg-fill-linear__super-like" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#08d0ff"></stop><stop offset="100%" stop-color="#3ca4ff"></stop></linearGradient><linearGradient id="svg-fill-linear__like" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#7cf4f5"></stop><stop offset="100%" stop-color="#01df8a"></stop></linearGradient><radialGradient id="svg-fill-radial__boost" cx="0.5" cy="1" fr="0" fx="0.5" fy="1" r="1" spreadMethod="pad"><stop offset="0%" stop-color="#cf59ff"></stop><stop offset="100%" stop-color="#7c48c3"></stop></radialGradient><radialGradient id="svg-fill-radial__super-boost" cx="0.5" cy="1" fr="0" fx="0.5" fy="1" r="1" spreadMethod="pad"><stop offset="0%" stop-color="#ff55d2"></stop><stop offset="100%" stop-color="#f404ad"></stop></radialGradient><linearGradient id="svg-fill-linear__passport" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#053b90"></stop><stop offset="100%" stop-color="#5a6dee"></stop></linearGradient><linearGradient id="svg-fill-linear__control-profile" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#ff5a53"></stop><stop offset="100%" stop-color="#ffa305"></stop></linearGradient><linearGradient id="svg-fill-linear__control-visibility" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#ff7854"></stop><stop offset="100%" stop-color="#fd267d"></stop></linearGradient><linearGradient id="svg-fill-linear__hide-ads" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#a9afb8"></stop><stop offset="100%" stop-color="#e0e4e9"></stop></linearGradient><linearGradient id="svg-fill-linear__error" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#fd267d"></stop><stop offset="100%" stop-color="#ff3a3a"></stop></linearGradient><linearGradient id="svg-fill-linear__social-icon" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#ff7854"></stop><stop offset="100%" stop-color="#fd267d"></stop></linearGradient><radialGradient id="svg-fill-radial__tinder" cx="0.5" cy="1" fr="0" fx="0.5" fy="1" r="1" spreadMethod="pad"><stop offset="0%" stop-color="#ff7854"></stop><stop offset="100%" stop-color="#fd267d"></stop></radialGradient><radialGradient id="svg-fill-radial__tinder-gold" cx="0.5" cy="1" fr="0" fx="0.5" fy="1" r="1" spreadMethod="pad"><stop offset="0%" stop-color="#f4d37c"></stop><stop offset="50%" stop-color="#e9aa43"></stop><stop offset="100%" stop-color="#e09220"></stop></radialGradient><radialGradient id="svg-fill-radial__tinder-platinum" cx="0.5" cy="1" fr="0" fx="0.5" fy="1" r="1" spreadMethod="pad"><stop offset="0%" stop-color="#757575"></stop><stop offset="50%" stop-color="#2c2c2c"></stop><stop offset="100%" stop-color="#131313"></stop></radialGradient><linearGradient id="svg-fill-linear__tinder-gold-border" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#f4d37c"></stop><stop offset="50%" stop-color="#e9aa43"></stop><stop offset="100%" stop-color="#e09220"></stop></linearGradient><pattern height="1" id="svg-fill-angular__mask-cw" patternUnits="objectBoundingBox" patternContentUnits="objectBoundingBox" width="1"><polygon fill="rgba(0,0,0,1)" points="0.5,-0.5,1.2431448254773942,-0.16913060635885824,0.5,0.5"></polygon><polygon fill="rgba(18,18,18,1)" points="0.9067366430758002,-0.41354545764260087,1.4510565162951536,0.19098300562505255,0.5,0.5"></polygon><polygon fill="rgba(36,36,36,1)" points="1.2431448254773942,-0.16913060635885824,1.4945218953682733,0.6045284632676535,0.5,0.5"></polygon><polygon fill="rgba(55,55,55,1)" points="1.4510565162951536,0.19098300562505255,1.3660254037844388,0.9999999999999998,0.5,0.5"></polygon><polygon fill="rgba(73,73,73,1)" points="1.4945218953682733,0.6045284632676535,1.0877852522924734,1.3090169943749475,0.5,0.5"></polygon><polygon fill="rgba(91,91,91,1)" points="1.3660254037844388,0.9999999999999998,0.7079116908177593,1.4781476007338057,0.5,0.5"></polygon><polygon fill="rgba(109,109,109,1)" points="1.0877852522924734,1.3090169943749475,0.2920883091822405,1.4781476007338057,0.5,0.5"></polygon><polygon fill="rgba(128,128,128,1)" points="0.7079116908177593,1.4781476007338057,-0.08778525229247303,1.3090169943749475,0.5,0.5"></polygon><polygon fill="rgba(146,146,146,1)" points="0.2920883091822405,1.4781476007338057,-0.3660254037844385,1.0000000000000004,0.5,0.5"></polygon><polygon fill="rgba(164,164,164,1)" points="-0.08778525229247303,1.3090169943749475,-0.4945218953682734,0.6045284632676533,0.5,0.5"></polygon><polygon fill="rgba(182,182,182,1)" points="-0.3660254037844385,1.0000000000000004,-0.45105651629515364,0.19098300562505277,0.5,0.5"></polygon><polygon fill="rgba(200,200,200,1)" points="-0.4945218953682734,0.6045284632676533,-0.24314482547739458,-0.1691306063588578,0.5,0.5"></polygon><polygon fill="rgba(219,219,219,1)" points="-0.45105651629515364,0.19098300562505277,0.09326335692419985,-0.413545457642601,0.5,0.5"></polygon><polygon fill="rgba(237,237,237,1)" points="-0.24314482547739458,-0.1691306063588578,0.4999999999999998,-0.5,0.5,0.5"></polygon><polygon fill="rgba(255,255,255,1)" points="0.09326335692419985,-0.413545457642601,0.4999999999999998,-0.5,0.5,0.5"></polygon></pattern><linearGradient id="svg-fill-linear__grey-gradient" x1="0.14644660940672627" x2="0.8535533905932737" y1="0.8535533905932737" y2="0.1464466094067262" spreadMethod="pad"><stop offset="0%" stop-color="#dadfe6"></stop><stop offset="50%" stop-color="#f5f7fa"></stop><stop offset="100%" stop-color="#fff"></stop></linearGradient><linearGradient id="svg-fill-linear__its-a-match" x1="0.030153689607045786" x2="0.9698463103929542" y1="0.32898992833716567" y2="0.6710100716628344" spreadMethod="pad"><stop offset="0%" stop-color="#7cf4f5"></stop><stop offset="100%" stop-color="#01df8a"></stop></linearGradient><radialGradient id="svg-fill-radial__video-avatar" cx="0.5" cy="1" fr="0" fx="0.5" fy="1" r="1" spreadMethod="pad"><stop offset="0%" stop-color="#2180e8"></stop><stop offset="100%" stop-color="#fd5068"></stop></radialGradient><linearGradient id="svg-fill-linear__report-message" x1="0.5" x2="0.5" y1="1" y2="0" spreadMethod="pad"><stop offset="0%" stop-color="#ff7854"></stop><stop offset="100%" stop-color="#fd267d"></stop></linearGradient></svg><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div class="Expand Ta(c) Isolate"><div class="fresnel-container fresnel-greaterThan-mobile Z(1) Pos(st) T(0)"><header class="W(100%) D(f) Mih(0) Trsdu($xfast) Trsp($background) Trstf(l) H(76px) Bgc(#fff)"><div class="Expand D(f) Ai(c) Jc(sb) BdB Trsp($border-color) Trstf(l) Bdc($c-divider) Trsdu($fast)"><div class="H(40px) Mx(28px) D(f) Ai(c)"><a href="/"><svg class="D(b) W(150px)" viewBox="0 0 519 123"><g fill="none" fill-rule="evenodd"><title>Tinder</title><path d="M31.5 49.6C55 41.5 59 20.4 56 1c0-.7.6-1.2 1.2-1C79.7 11 105 35 105 71c0 27.6-21.4 52-52.5 52a50 50 0 0 1-28.2-92.7c.6-.4 1.4 0 1.4.7.3 3.7 1.3 13 5.4 18.6h.4z" fill="url(#svg-fill-radial__tinder)"></path><path d="M171.2 101.1l1.7-2 5.3 16.8-.7.7c-4 3.7-10 5.6-17.7 5.6h-.3c-7 0-12.5-2-16.3-5.7-3.8-3.8-5.8-9.5-5.8-16.7V54h-13.5V35.5h13.5V13.2h20.8v22.3h16.5V54h-16.6v41.3c0 1.9.5 8 6.3 8 3 0 5.8-1.1 6.8-2.3zm11 19.2V35.6H203v84.7h-20.8zM192.5 1A12.5 12.5 0 1 1 180 13.6C180 6.8 185.7 1 192.5 1zm66.4 32.5c18 0 27.9 9.8 27.9 27.7v59H266V66.2c-.4-9.6-5-14-14.8-14-8.8 0-15.9 5.4-19.5 10v58h-20.8V35.7h20.8v9c6-5.8 15.6-11 27.2-11zM356 44.4V4.6h20.8v115.8H356v-8.8a34.3 34.3 0 0 1-24.7 10.7c-22.7 0-37.9-17.8-37.9-44.3 0-26.6 15.2-44.4 37.9-44.4A34 34 0 0 1 356 44.4zm0 17.9a25.6 25.6 0 0 0-19.6-10c-12.9 0-21.5 10.3-21.5 25.7 0 15.3 8.6 25.6 21.5 25.6 7.5 0 15.7-4 19.6-9.8V62.3zm69.4-28.7c24.6 0 41.7 19 41.7 46v5.7h-62.9c2.1 11.9 11.5 19.5 24.3 19.5 8.1 0 17-3.5 22.1-8.6L452 95l9.9 14.2-1 .9a48.6 48.6 0 0 1-34.1 12.2c-26 0-44.3-18.3-44.3-44.4a42.8 42.8 0 0 1 43-44.3zm-21.3 36h42.7c-1.2-12.7-11.7-18.5-21.4-18.5-14.6 0-20.1 11-21.3 18.6zm113.3-36h1.5v21l-1.8-.3c-1.5-.3-3.4-.5-5.3-.5-6.7 0-16 4.7-19.5 9.7v56.7h-20.8V35.6h20.9V45c6.9-7.2 16-11.4 25-11.4z" fill="#2c2c2c"></path></g></svg><span class="Hidden">Tinder</span></a><ul class="D(f)"><li class="Fz($m) List(n) Ta(start)"><a class="focus-outline-style Mend(40px) Cur(p) Fw($medium) C($c-pink):h C($c-pink):f Td(u):h Td(u):f C($c-secondary)" href="/feature/swipe">Products</a><div class="Op(0) V(h)"><ul class="Pt(8px) Pos(a) P(0) Bgc(#fff) Pt(40px) Pb(10px) Px(20px) TranslateX(-20px)"><li class="List(n) Py(4px)"><a href="/feature/stand-out" class="C($c-pink):h C($c-pink):f C($c-secondary) Fw($bold)">Premium Features</a></li><li class="List(n) Py(4px)"><a href="/feature/subscription-tiers" class="C($c-pink):h C($c-pink):f C($c-secondary) Fw($bold)">Subscription Tiers</a><ul class=""><li class="List(n) Py(4px)"><a href="/feature/plus" class="C($c-pink):h C($c-pink):f C($c-secondary) Fw($semibold)">Tinder Plus®</a></li><li class="List(n) Py(4px)"><a href="/feature/gold" class="C($c-pink):h C($c-pink):f C($c-secondary) Fw($semibold)">Tinder Gold™</a></li><li class="List(n) Py(4px)"><a href="/feature/platinum" class="C($c-pink):h C($c-pink):f C($c-secondary) Fw($semibold)">Tinder Platinum™</a></li></ul></li></ul></div></li><li class="Fz($m) List(n) Ta(start)"><a class="focus-outline-style Mend(40px) Cur(p) Fw($medium) C($c-pink):h C($c-pink):f Td(u):h Td(u):f C($c-secondary)" href="/about-tinder">Learn</a></li><li class="Fz($m) List(n) Ta(start)"><a class="focus-outline-style Mend(40px) Cur(p) Fw($medium) C($c-pink):h C($c-pink):f Td(u):h Td(u):f C($c-secondary)" href="https://www.help.tinder.com/hc?utm_source=web">Support</a></li></ul></div><div class="D(f) Ai(c)"><div class="Fz($s) Px(12px) CenterAlign C($c-secondary)"><button class="language-picker focus-outline-style Cur(p) P(0) D(b) C($c-pink):f C($c-pink):h Tt(u)" title="Language" lang="en"><svg class="Sq(16px) Op(.9) Va(m) Mend(8px) Va(m)" viewBox="0 0 24 24" width="24px" height="24px" focusable="false" aria-hidden="true" role="presentation"><path fill="" d="M17.9,17.39C17.64,16.59 16.89,16 16,16H15V13A1,1 0 0,0 14,12H8V10H10A1,1 0 0,0 11,9V7H13A2,2 0 0,0 15,5V4.59C17.93,5.77 20,8.64 20,12C20,14.08 19.2,15.97 17.9,17.39M11,19.93C7.05,19.44 4,16.08 4,12C4,11.38 4.08,10.78 4.21,10.21L9,15V16A2,2 0 0,0 11,18M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg><span class="P(0) D(ib) Va(m)">English</span></button></div><div class="H(40px) Px(28px)"><a class="button Lts($ls-s) Z(0) CenterAlign Mx(a) Cur(p) Tt(u) Ell Px(24px) Px(20px)--s Py(0) Bdrs(0) Mih(40px) Fw($semibold) focus-button-style Fz($s) Bdrs(4px) Trsp($background) Trsdu($fast) Bgc($c-pink) C(#fff) Bgc($c-dark-pink):a Bgc($c-dark-pink):h" draggable="false" target="_blank" rel="noopener noreferrer" href="https://tinder.onelink.me/9K8a/3d4abb81" aria-describedby="open-in-new-window"><span class="Pos(r) Z(1)">Log in</span></a></div></div></div></header></div><div class="fresnel-container fresnel-at-mobile Z(1) Pos(st) T(0)"><div class="Pos(f) T(0) Expand Bgc(#fff) Trsdu($fast) D(f) Fld(c) Jc(sb) Ta(start) TranslateX(100%)"><div class="Pos(r)"><a href="/"><svg class="W(100px) Mstart(20px) Mt(16px)" viewBox="0 0 519 123"><g fill="none" fill-rule="evenodd"><title>Tinder</title><path d="M31.5 49.6C55 41.5 59 20.4 56 1c0-.7.6-1.2 1.2-1C79.7 11 105 35 105 71c0 27.6-21.4 52-52.5 52a50 50 0 0 1-28.2-92.7c.6-.4 1.4 0 1.4.7.3 3.7 1.3 13 5.4 18.6h.4z" fill="url(#svg-fill-radial__tinder)"></path><path d="M171.2 101.1l1.7-2 5.3 16.8-.7.7c-4 3.7-10 5.6-17.7 5.6h-.3c-7 0-12.5-2-16.3-5.7-3.8-3.8-5.8-9.5-5.8-16.7V54h-13.5V35.5h13.5V13.2h20.8v22.3h16.5V54h-16.6v41.3c0 1.9.5 8 6.3 8 3 0 5.8-1.1 6.8-2.3zm11 19.2V35.6H203v84.7h-20.8zM192.5 1A12.5 12.5 0 1 1 180 13.6C180 6.8 185.7 1 192.5 1zm66.4 32.5c18 0 27.9 9.8 27.9 27.7v59H266V66.2c-.4-9.6-5-14-14.8-14-8.8 0-15.9 5.4-19.5 10v58h-20.8V35.7h20.8v9c6-5.8 15.6-11 27.2-11zM356 44.4V4.6h20.8v115.8H356v-8.8a34.3 34.3 0 0 1-24.7 10.7c-22.7 0-37.9-17.8-37.9-44.3 0-26.6 15.2-44.4 37.9-44.4A34 34 0 0 1 356 44.4zm0 17.9a25.6 25.6 0 0 0-19.6-10c-12.9 0-21.5 10.3-21.5 25.7 0 15.3 8.6 25.6 21.5 25.6 7.5 0 15.7-4 19.6-9.8V62.3zm69.4-28.7c24.6 0 41.7 19 41.7 46v5.7h-62.9c2.1 11.9 11.5 19.5 24.3 19.5 8.1 0 17-3.5 22.1-8.6L452 95l9.9 14.2-1 .9a48.6 48.6 0 0 1-34.1 12.2c-26 0-44.3-18.3-44.3-44.4a42.8 42.8 0 0 1 43-44.3zm-21.3 36h42.7c-1.2-12.7-11.7-18.5-21.4-18.5-14.6 0-20.1 11-21.3 18.6zm113.3-36h1.5v21l-1.8-.3c-1.5-.3-3.4-.5-5.3-.5-6.7 0-16 4.7-19.5 9.7v56.7h-20.8V35.6h20.9V45c6.9-7.2 16-11.4 25-11.4z" fill="#2c2c2c"></path></g></svg><span class="Hidden">Tinder</span></a><div class="Pos(a) T(0) End(0) Mt(16px) Mend(20px)"><button aria-label="Close" class="C($c-divider) Bdc($c-divider) Bdc($c-light-bluegray):h C($c-light-bluegray):h close P(0) Lh(1) Cur(p) focus-button-style"><svg class="Sq(24px) P(4px)" viewBox="0 0 24 24" width="24px" height="24px" focusable="false" aria-hidden="true" role="presentation"><path class="" d="M14.926 12.56v-1.14l5.282 5.288c1.056.977 1.056 2.441 0 3.499-.813 1.057-2.438 1.057-3.413 0L11.512 15h1.138l-5.363 5.125c-.975 1.058-2.438 1.058-3.495 0-1.056-.813-1.056-2.44 0-3.417l5.201-5.288v1.14L3.873 7.27c-1.137-.976-1.137-2.44 0-3.417a1.973 1.973 0 0 1 3.251 0l5.282 5.207H11.27l5.444-5.207c.975-1.139 2.438-1.139 3.413 0 1.057.814 1.057 2.44 0 3.417l-5.2 5.288z"></path></svg></button></div><ul class="List(n) P(0)"><li class="Px(10px) Mb(20px)"><div class="P(10px) Bgc($c-bg) Fw($bold) Cur(p) focus-button-style" tabindex="0"><span class="">Products</span><svg class="Pos(a) End(20px) C($c-bluegray) Sq(20px) Trsdu($normal) Trsp($transform) Rotate(270deg)" viewBox="0 0 24 24" width="24px" height="24px" focusable="false" aria-hidden="true" role="presentation"><path class="" d="M13.98 20.717a1.79 1.79 0 0 0 2.685 0 1.79 1.79 0 0 0 0-2.684l-7.158-6.62 7.158-6.8a1.79 1.79 0 0 0 0-2.684 1.79 1.79 0 0 0-2.684 0L5.929 9.98a1.79 1.79 0 0 0 0 2.684l8.052 8.052z"></path></svg></div><ul class="Pstart(10px) D(n)"><li class="List(n) P(10px)"><a href="/feature/stand-out" class="C($c-secondary) Fw($bold)">Premium Features</a></li><li class="List(n) P(10px)"><a href="/feature/subscription-tiers" class="C($c-secondary) Fw($bold)">Subscription Tiers</a><ul class="Pstart(10px) D(n)"><li class="List(n) P(10px)"><a href="/feature/plus" class="C($c-secondary) Fw($semibold)">Tinder Plus®</a></li><li class="List(n) P(10px)"><a href="/feature/gold" class="C($c-secondary) Fw($semibold)">Tinder Gold™</a></li><li class="List(n) P(10px)"><a href="/feature/platinum" class="C($c-secondary) Fw($semibold)">Tinder Platinum™</a></li></ul></li></ul></li><li class="Px(10px) Mb(20px)"><a class="P(10px) Bgc($c-bg) Fw($bold) D(b)" href="/about-tinder">Learn</a></li><li class="Px(10px) Mb(20px)"><a class="P(10px) Bgc($c-bg) Fw($bold) D(b)" href="https://www.help.tinder.com/hc?utm_source=web">Support</a></li></ul></div><div class="M(30px)"><a class="button Lts($ls-s) Z(0) CenterAlign Mx(a) Cur(p) Tt(u) Ell Bdrs(100px) Px(24px) Px(20px)--s Py(0) Mih(42px)--s Mih(50px)--ml Pos(r) Ov(h) C(#fff) Bg($c-pink):h::b Bg($c-pink):f::b Bg($c-pink):a::b Trsdu($fast) Trsp($background) Bg($primary-gradient) button--primary-shadow StyledButton Fw($semibold) focus-button-style My(20px)" draggable="false" target="_blank" rel="noopener noreferrer" href="https://tinder.onelink.me/9K8a/3d4abb81" aria-describedby="open-in-new-window"><span class="Pos(r) Z(1)">Log in</span></a><button class="language-picker focus-outline-style Cur(p) P(0) D(b) C($c-pink):f C($c-pink):h M(a)" title="Language" lang="en"><svg class="Sq(16px) Op(.9) Va(m) Mend(8px) Va(m)" viewBox="0 0 24 24" width="24px" height="24px" focusable="false" aria-hidden="true" role="presentation"><path fill="" d="M17.9,17.39C17.64,16.59 16.89,16 16,16H15V13A1,1 0 0,0 14,12H8V10H10A1,1 0 0,0 11,9V7H13A2,2 0 0,0 15,5V4.59C17.93,5.77 20,8.64 20,12C20,14.08 19.2,15.97 17.9,17.39M11,19.93C7.05,19.44 4,16.08 4,12C4,11.38 4.08,10.78 4.21,10.21L9,15V16A2,2 0 0,0 11,18M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg><span class="P(0) D(ib) Va(m)">English</span></button></div></div><header class="Bgc(#fff) BdB Bdbc($c-divider) W(100%) D(f) Ai(c) Jc(sb)"><a href="/"><svg class="W(100px) Mstart(20px) My(16px)" viewBox="0 0 519 123"><g fill="none" fill-rule="evenodd"><title>Tinder</title><path d="M31.5 49.6C55 41.5 59 20.4 56 1c0-.7.6-1.2 1.2-1C79.7 11 105 35 105 71c0 27.6-21.4 52-52.5 52a50 50 0 0 1-28.2-92.7c.6-.4 1.4 0 1.4.7.3 3.7 1.3 13 5.4 18.6h.4z" fill="url(#svg-fill-radial__tinder)"></path><path d="M171.2 101.1l1.7-2 5.3 16.8-.7.7c-4 3.7-10 5.6-17.7 5.6h-.3c-7 0-12.5-2-16.3-5.7-3.8-3.8-5.8-9.5-5.8-16.7V54h-13.5V35.5h13.5V13.2h20.8v22.3h16.5V54h-16.6v41.3c0 1.9.5 8 6.3 8 3 0 5.8-1.1 6.8-2.3zm11 19.2V35.6H203v84.7h-20.8zM192.5 1A12.5 12.5 0 1 1 180 13.6C180 6.8 185.7 1 192.5 1zm66.4 32.5c18 0 27.9 9.8 27.9 27.7v59H266V66.2c-.4-9.6-5-14-14.8-14-8.8 0-15.9 5.4-19.5 10v58h-20.8V35.7h20.8v9c6-5.8 15.6-11 27.2-11zM356 44.4V4.6h20.8v115.8H356v-8.8a34.3 34.3 0 0 1-24.7 10.7c-22.7 0-37.9-17.8-37.9-44.3 0-26.6 15.2-44.4 37.9-44.4A34 34 0 0 1 356 44.4zm0 17.9a25.6 25.6 0 0 0-19.6-10c-12.9 0-21.5 10.3-21.5 25.7 0 15.3 8.6 25.6 21.5 25.6 7.5 0 15.7-4 19.6-9.8V62.3zm69.4-28.7c24.6 0 41.7 19 41.7 46v5.7h-62.9c2.1 11.9 11.5 19.5 24.3 19.5 8.1 0 17-3.5 22.1-8.6L452 95l9.9 14.2-1 .9a48.6 48.6 0 0 1-34.1 12.2c-26 0-44.3-18.3-44.3-44.4a42.8 42.8 0 0 1 43-44.3zm-21.3 36h42.7c-1.2-12.7-11.7-18.5-21.4-18.5-14.6 0-20.1 11-21.3 18.6zm113.3-36h1.5v21l-1.8-.3c-1.5-.3-3.4-.5-5.3-.5-6.7 0-16 4.7-19.5 9.7v56.7h-20.8V35.6h20.9V45c6.9-7.2 16-11.4 25-11.4z" fill="#2c2c2c"></path></g></svg><span class="Hidden">Tinder</span></a><div class="Mend(20px)"><div class="Cur(p) focus-button-style" tabindex="0"><svg viewBox="0 0 24 24" width="24px" height="24px" focusable="false" aria-hidden="true" role="presentation"><path d="M3 6h18v2H3V6m0 5h18v2H3v-2m0 5h18v2H3v-2z" fill="#2c2c2c"></path></svg></div></div></header></div><section class="Py(20px)--ml Py(12px) Cntv(a) Bgc($c-light-gray) Mih(320px) CenterAlign Fxd(c)"><article class="Maw(1024px)--ml W(100%) Mx(a) Mb(16px)--ml Mb(12px) Ta(start) Px(16px)"><header class="W(100%) W(80%)--ml Mx(a)"><h1 class="My(28px)--ml My(20px) Fz($xl) Fs(i) Fw($bold) Ta(c)">Frequently Asked Questions</h1><p class="My(28px)--ml My(20px) Fz($m) C($c-secondary) Fw($regular) Ta(c)">If you’re trying to get to know us better, you’ve come to the right place. This is Tinder at a glance.</p></header><span class="W(100%)"><a class="button Lts($ls-s) Z(0) CenterAlign Mx(a) Cur(p) Tt(u) Ell Bdrs(100px) Px(24px) Px(20px)--s Py(0) Mih(40px) Pos(r) Ov(h) C(#fff) Bg($c-pink):h::b Bg($c-pink):f::b Bg($c-pink):a::b Trsdu($fast) Trsp($background) Bg($primary-gradient) button--primary-shadow StyledButton Fw($semibold) focus-button-style W(fc) My(24px) My(40px)--ml Fz($s) Miw(144px)" draggable="false" target="_blank" rel="noopener noreferrer" href="https://tinder.onelink.me/9K8a/3d4abb81" aria-describedby="open-in-new-window"><span class="Pos(r) Z(1)">Join Now</span></a></span></article></section><div class="Px(16px) Maw(1024px)--ml W(100%) Mx(a) Mb(16px)--ml Mb(12px)" itemscope="" itemType="https://schema.org/FAQPage"><div class="Py(20px)--ml Py(12px) Cntv(a) C($c-base)"><h4 class="Fz($l) Ta(c) My(28px) Fw($semibold)">All About Your Profile and Matches</h4><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">What Tinder® picture should I use?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Upload photos to Tinder® that feature who everyone came to see: you! Ditch your friends because this isn’t about them and remove the sunglasses because they hide your face. The best pics are in focus and some say a smile goes a long way here.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">What should I put in my bio?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Your bio is a snapshot of who you are. If writing isn’t your thing, you can make a list of things you like or want. Keep it light and talk about your hobbies or go deep and talk about what you’re looking for in a match. For info on what not to include in your bio, check out our <a class="C($c-pink):h Fz(inh) focus-outline-style" href="https://www.gotinder.com/community-guidelines" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window">Community Guidelines.</a></div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">How do I unmatch someone?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">If you’re having second thoughts about someone you Liked—no problem. You can unmatch anyone at any time. Tap the blue shield in either your match’s profile or the chat to go to the Safety Toolkit and unmatch.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">How do Tinder® matches work?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Two members must both use the Swipe Right® feature to Like each other in order to make a match.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">What happens when Tinder® says you missed a match?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">When we tell you that you missed a match it means you used the Swipe Left™ feature on someone who Liked you.</div></div></article></div><div class="Py(20px)--ml Py(12px) Cntv(a) C($c-base)"><h4 class="Fz($l) Ta(c) My(28px) Fw($semibold)">All About How Tinder® Works</h4><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Is Tinder® free?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Tinder® can be downloaded for free in the <a class="C($c-pink):h Fz(inh) focus-outline-style" target="_blank" href="https://tinder.onelink.me/9K8a/29cee90f" rel="noopener noreferrer" aria-describedby="open-in-new-window">App Store</a> and <a class="C($c-pink):h Fz(inh) focus-outline-style" target="_blank" href="https://tinder.onelink.me/9K8a/29cee90f" rel="noopener noreferrer" aria-describedby="open-in-new-window">Google Play Store</a> or visit <a class="C($c-pink):h Fz(inh) focus-outline-style" href="https://tinder.com">https://tinder.com</a> to use Tinder for Web. Basic features let you create a profile, use the Swipe Right® feature to Like someone and use the Swipe Left™ feature to pass.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">How does Tinder® work?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Tinder® connects you with profiles using location-based technology based on the gender, distance, and orientation filters you set.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><a href="https://www.help.tinder.com/hc/articles/360034941812-What-is-Photo-Verification-?utm_source=web"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Are Tinder® profiles real?</h3></a><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Tinder® offers Photo Verification to make sure the person you’re talking to matches their photos. Verified profiles will have a blue checkmark and we strongly suggest you get one—they look good on everyone and help keep our community safe.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Can Tinder® be used on a laptop?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">For those of you seeking a desktop experience, you can enjoy most of our features on <a href="https://tinder.com">https://tinder.com</a>.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Where does Tinder® work?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Tinder is a global online dating platform where you can meet new people, expand your social network, or meet locals in 190+ countries. Next question...</div></div></article></div><div class="Py(20px)--ml Py(12px) Cntv(a) C($c-base)"><h4 class="Fz($l) Ta(c) My(28px) Fw($semibold)">All About Tinder’s Features and Subscriptions</h4><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><a href="/feature/gold"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">How does Tinder Gold™ work?</h3></a><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">See all your admirers in one place when you subscribe to Tinder Gold™. Save time by auto-matching, dismissing, and expanding profiles directly from the Likes You grid.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><a href="/feature/stand-out"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">How does Tinder’s Boost work?</h3></a><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">A Boost lets you be one of the top profiles in your area for 30 minutes. Look out for the purple lightning bolt whenever you want up to 10x more eyes on you.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><a href="https://www.help.tinder.com/hc/articles/360005039092?utm_source=web"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">How does Tinder’s Top Picks work?</h3></a><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">We’re not a fan of labels, but we recognize a good thing when we see it. With Top Picks, members can choose 1 out of 10 categorized profiles a day while paid subscribers will get a chance to view a curated list of 10 people.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><a href="/feature/gold"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">What does Tinder Gold™ offer?</h3></a><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Save time by seeing who Likes You with Tinder Gold™ and enjoy an ad-free experience with Unlimited Likes, Rewind®, Passport™, 5 daily Super Likes™, and 1 monthly Boost.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><a href="/feature/stand-out"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Where can you see Super Likes™ on Tinder?</h3></a><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Look for the blue star on a potential match’s profile to see who sent you a Super Like™. If you want faster results, upgrade to Tinder Gold™ and see everyone who Likes You.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><a href="/feature/subscription-tiers"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Which Tinder subscription is best?</h3></a><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">Look, we’re not one to play favorites, but our top-tier subscription, Platinum, has got it all. With premium features that get you noticed by the people you Like, it’s the best way to get maximum visibility.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Who sent me a Super Like on Tinder?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">If you’re looking for clues on who sent you a Super Like, start going through people to find the blue star on a potential match’s profile.</div></div></article></div><div class="Py(20px)--ml Py(12px) Cntv(a) C($c-base)"><h4 class="Fz($l) Ta(c) My(28px) Fw($semibold)">All About Relationships and Dating</h4><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Will Tinder sponsor my wedding?</h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">While Tinder has sponsored weddings in the past, we can’t make any promises, but we are always down to celebrate your nuptials. Write to us at <a class="C($c-pink):h Fz(inh) focus-outline-style" href="mailto:tinderstories@gotinder.com" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window">tinderstories@gotinder.com</a> for a chance to get free Tinder swag and please, don’t be a stranger.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Can you find a date on Tinder? </h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">With 55 billion matches to date, Tinder makes it easy to meet new people. We’ve got features designed to make you stand out and increase your matchmaking potential, but it’s up to you if and when you make a move.</div></div></article><article class="Ta(start) My(32px) Cntv(a)" itemscope="" itemProp="mainEntity" itemType="https://schema.org/Question"><h3 class="My(8px) Fz($m) Fw($semibold)" itemProp="name">Can you find love on Tinder? </h3><div class="Fz($ms) C($c-secondary)" itemscope="" itemProp="acceptedAnswer" itemType="https://schema.org/Answer"><div itemProp="text">If you’re looking for love, you’ve come to the right place—anything is possible on Tinder, and we’ve got the vows to prove it.</div></div></article></div></div><a class="button Lts($ls-s) Z(0) CenterAlign Mx(a) Cur(p) Tt(u) Ell Bdrs(100px) Px(24px) Px(20px)--s Py(0) Mih(40px) Pos(r) Ov(h) C(#fff) Bg($c-pink):h::b Bg($c-pink):f::b Bg($c-pink):a::b Trsdu($fast) Trsp($background) Bg($primary-gradient) button--primary-shadow StyledButton Fw($semibold) focus-button-style W(fc) My(24px) My(40px)--ml Fz($s) Miw(144px)" draggable="false" target="_blank" rel="noopener noreferrer" href="https://tinder.onelink.me/9K8a/3d4abb81" aria-describedby="open-in-new-window"><span class="Pos(r) Z(1)">Get Started</span></a><footer class="Bgc(#fff) Ta(start) Pb(20px)--s M(a) Px(20px)--ml Px(12px) Py(20px)--ml W(90%)--ml W(100%) Cntv(a) Us(t)" itemscope="" itemType="http://schema.org/WPFooter"><div class="D(f) Fxw(w) My(12px)--ml My(20px) Mb(10px)--s BdB Bdbc($c-divider)"><section class="Fxb(1/5)--ml Fxb(1/3) D(ib)--ml Va(t) D(b) W(1/5)--ml W(100%) Mb(8px)--ml Mb(16px) Pend(8px) Pend(12px)--ml Cntv(a)"><h2 class="Fw($bold) Tt(u) Fz($m)--ml Fz($ms) Mb(12px)">Safety</h2><ul class="P(0) My(8px) M(0)--ml List(n)" itemscope="" itemType="http://schema.org/SiteNavigationElement"><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://www.gotinder.com/community-guidelines?lang=en" itemProp="url">Community Guidelines</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/safety?lang=en" itemProp="url">Safety Tips</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/safety-and-policy?lang=en" itemProp="url">Safety &amp; Policy</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://www.help.tinder.com/hc/categories/360006058312-Safety-Reporting?utm_source=web&amp;lang=en" itemProp="url">Safety &amp; Reporting</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/security?lang=en" itemProp="url">Security</a></li></ul></section><section class="Fxb(1/5)--ml Fxb(1/3) D(ib)--ml Va(t) D(b) W(1/5)--ml W(100%) Mb(8px)--ml Mb(16px) Pend(8px) Pend(12px)--ml Cntv(a)"><h2 class="Fw($bold) Tt(u) Fz($m)--ml Fz($ms) Mb(12px)">Legal</h2><ul class="P(0) My(8px) M(0)--ml List(n)" itemscope="" itemType="http://schema.org/SiteNavigationElement"><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/privacy?lang=en" itemProp="url">Privacy</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/terms?lang=en" itemProp="url">Terms</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/cookie-policy?lang=en" itemProp="url">Cookie Policy</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/intellectual-property?lang=en" itemProp="url">Intellectual Property</a></li></ul></section><section class="Fxb(1/5)--ml Fxb(1/3) D(ib)--ml Va(t) D(b) W(1/5)--ml W(100%) Mb(8px)--ml Mb(16px) Pend(8px) Pend(12px)--ml Cntv(a)"><h2 class="Fw($bold) Tt(u) Fz($m)--ml Fz($ms) Mb(12px)">Careers</h2><ul class="P(0) My(8px) M(0)--ml List(n)" itemscope="" itemType="http://schema.org/SiteNavigationElement"><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="/jobs" itemProp="url">Careers Portal</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://medium.com/tinder-engineering?lang=en" itemProp="url">Tech Blog</a></li></ul></section><section class="Fxb(1/5)--ml Fxb(1/3) D(ib)--ml Va(t) D(b) W(1/5)--ml W(100%) Mb(8px)--ml Mb(16px) Pend(8px) Pend(12px)--ml Cntv(a)"><h2 class="Fw($bold) Tt(u) Fz($m)--ml Fz($ms) Mb(12px)">Social</h2><ul class="P(0) My(0) List(n)"><li class="Sq(42px) D(ib)" itemProp="name"><a class="focus-button-style Expand Scale(1.1):h C($c-pink):h Trsdu($fast)" itemProp="url" href="https://www.instagram.com/tinder" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window"><span class="Hidden">Instagram</span></a></li><li class="Sq(42px) D(ib)" itemProp="name"><a class="focus-button-style Expand Scale(1.1):h C($c-pink):h Trsdu($fast)" itemProp="url" href="https://www.tiktok.com/@tinder" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window"><span class="Hidden">TikTok</span></a></li><li class="Sq(42px) D(ib)" itemProp="name"><a class="focus-button-style Expand Scale(1.1):h C($c-pink):h Trsdu($fast)" itemProp="url" href="https://www.youtube.com/Tinder" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window"><span class="Hidden">YouTube</span></a></li><li class="Sq(42px) D(ib)" itemProp="name"><a class="focus-button-style Expand Scale(1.1):h C($c-pink):h Trsdu($fast)" itemProp="url" href="https://twitter.com/Tinder" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window"><span class="Hidden">Twitter</span></a></li><li class="Sq(42px) D(ib)" itemProp="name"><a class="focus-button-style Expand Scale(1.1):h C($c-pink):h Trsdu($fast)" itemProp="url" href="https://www.facebook.com/tinder" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window"><span class="Hidden">Facebook</span></a></li></ul></section><section class="Fxb(1/5)--ml Fxb(1/3) D(ib)--ml Va(t) D(b) W(1/5)--ml W(100%) Mb(8px)--ml Mb(16px) Pend(8px) Pend(12px)--ml Cntv(a)"><ul class="P(0) My(8px) M(0)--ml List(n)" itemscope="" itemType="http://schema.org/SiteNavigationElement"><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="/faq" itemProp="url">FAQ</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://www.tinderpressroom.com/?lang=en" itemProp="url">Press Room</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="https://policies.tinder.com/contact?lang=en" itemProp="url">Contact</a></li><li class="Lh($xl)--ml Lh($l)" itemProp="name"><a class="C($c-base) C($c-pink):h Fz($s)--ml Fz($xs) focus-outline-style" href="/app/promo" itemProp="url">Promo Code</a></li></ul></section></div><section class="D(f) D(n)--sa My(16px)--ml My(12px) Ai(c)"><h2 class="Mend(12px) Tt(u) Fz($m)--ml Fz($ms) Fw($bold) Fxs(0)">Get the app!</h2><div class="Ta(c)"><div class="D(f) M(a) Jc(sb)--s Jc(c)--ml"><a class="Mend(16px) Px(8px) Py(16px) Fxb(1/2) focus-outline-style My(0) P(0) D(ib)" href="https://tinder.onelink.me/9K8a/29cee90f" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window"><div class="Objf(ct) Maw(100%) H(48px)"></div></a><a class="Mend(16px) Fxb(1/2) focus-outline-style My(0) P(0) D(ib)" href="https://tinder.onelink.me/9K8a/29cee90f" target="_blank" rel="noopener noreferrer" aria-describedby="open-in-new-window"><div class="Objf(ct) Maw(100%) H(80px)"></div></a></div></div></section><section class="BdT Bdtc($c-divider) Py(16px)--ml Py(12px) Cf Cntv(a)"><div class="Fz($xs)--ml Fz($2xs) C($c-secondary) W(100%) Ta(c)--s"><div class="Fl(start)--ml My(8px) D(ib) W(100%)--s"><a class="C($c-pink):h C($c-pink):a C($c-secondary) focus-outline-style" href="/faq" itemProp="url">FAQ</a><span class="D(ib) Mx(8px) C($c-secondary)"> / </span><a class="C($c-pink):h C($c-pink):a C($c-secondary) focus-outline-style" href="https://policies.tinder.com/safety" itemProp="url">Safety Tips</a><span class="D(ib) Mx(8px) C($c-secondary)"> / </span><a class="C($c-pink):h C($c-pink):a C($c-secondary) focus-outline-style" href="https://policies.tinder.com/terms" itemProp="url">Terms</a><span class="D(ib) Mx(8px) C($c-secondary)"> / </span><a class="C($c-pink):h C($c-pink):a C($c-secondary) focus-outline-style" href="https://policies.tinder.com/cookie-policy" itemProp="url">Cookie Policy</a><span class="D(ib) Mx(8px) C($c-secondary)"> / </span><div class="D(ib)"><button class="focus-button-style C($c-pink):h C($c-pink):a Cur(p) P(0) Whs(nw)">Privacy Settings</button></div></div><div class="Fl(end)--ml My(8px)">© 2021 Match Group, LLC, All Rights Reserved.</div></div></section></footer></div></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div><div class="Pos(f) Expand T(0) Pe(n)" id="u-1852885484" aria-hidden="true"></div></div><script>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</script><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/faq";/*]]>*/</script><script id="gatsby-chunk-mapping">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</script><script src="/static/build-ssg/polyfill-14065cf20cf20e529dd7.js" nomodule=""></script><script src="/static/build-ssg/component---src-pages-faq-index-js-75bbf80bc8976fcdf34e.js" async=""></script><script src="/static/build-ssg/commons-722e855a983f99c1d0ad.js" async=""></script><script src="/static/build-ssg/app-9389e8a7d118c1bc460e.js" async=""></script><script src="/static/build-ssg/framework-b10fa3dd44b59a06e007.js" async=""></script><script src="/static/build-ssg/webpack-runtime-dc1422936e0821f8ecd2.js" async=""></script></body></html>